Jezek Jezek Sun Feb 20 14:22:54 -0500 2011

Subject: Getting validate function to run

I can't even get this function to run..

Using the latest version of php-ar.

http://pastie.org/private/qi2iqb9ddbo7zjdwxata


Benjamin P Sat Feb 26 12:48:19 -0500 2011

Latest Version = v1.0 ? validate() only exists in the nightly build, and it's actually quite stable, too. (@kla: I would suggest releasing a new "official" version soon .... if only 1.0.1 or whatever.)

Jezek Jezek Sat Feb 26 14:21:23 -0500 2011

AFAIK, I'm using the nightly build. Have you gotten this function to work?

(1-2/2)