Aaron Smith

  • Registered on: 2010-11-22
  • Last connection: 2011-07-20

Activity

Reported issues: 0

2010-11-23

05:44 PM PHP ActiveRecord Help: RE: PHP Minimum Version? Errors with ActiveRecord\Config
thanks that helps. just gotta upgrade php.

2010-11-22

11:56 PM PHP ActiveRecord Help: PHP Minimum Version? Errors with ActiveRecord\Config
Is there a minimum version of PHP required to support activerecord?
Locally I'm using 5.3.3 and it works fine. But...

Also available in: Atom